Se viene el Joomla! 3.3 con mayor seguridad

Versión PHP

PHP ha experimentado un cambio bastante significativo en su serie 5.3.x que derivó en la versión 5.3.10 que mejora de manera importante y sustancial la criptografía usada para mejorar la seguridad, principalmente de las contraseñas.

Esto plantea un problema crucial, ¿está preparado tu servidor para este importante cambio?.
Los servidores que no tangan actualizado su versión de PHP correrán el riesgo de quedar en la lista de los "servidores inseguros".

Si está pensando implementar algún sitio sobre Joomla!, le ofrezco nuestros servidores totalmente preparados para estos cambios.

Basado en la nota: Raising the bar on seurity


Reviews en Google

Facebook rating
Google rating
5
Based on 7 reviews

Notas del Blog