Blog Seguridad

Datos y noticias sobre seguridad de sitios web e informática

Esta vulnerabilidad aprovecha un bug de la herramienta 'bash', el intérprete de la línea de comandos en la mayoría de sistemas Unix y en muchos servidores que funcionan con Linux, además de todos los ordenadores Mac. La falla permite a un atacante ejecutar código en el ordenador de la víctima y tomar el control del ordenador.

Este fallo o bug ya afecta a millones de Androids.
Si bien Google se apresuró a actualizar sus servicios para cerrar el fallo de seguridad causado por el Heartbleed en OpenSSL, el mismo error puede seguir acosando a millones de dispositivos Android en todo el mundo.

Notas del Blog